Probleme de Freinage sur Y61 TD6

des problèmes mécaniques,peut être la solution
Répondre
Avatar de l’utilisateur
The bargeots
Messages : 467
Enregistré le : 13 févr. 2008 00:11
Localisation : Lunel - herault - France.
Contact :

Probleme de Freinage sur Y61 TD6

Message par The bargeots » 28 avr. 2018 23:01

Bonjour

Le Patrol me joue des tours, en plus avant de passer le CT....

Voila je m'explique....

En démarrant le Patrol il y a quelques semaines, j'ai le voyant de freinage qui est resté allumé malgré le FAM desserré, je pensais comme ça m'est deja arrivé a la cosse du contact de FAM, mais hélas ça aurait été trop facile...

Vérification du niveau... Un poil en dessous du mini, après vérification mes plaquettes sont usées mais il y a encore de la marge, j'aime pas ça mais j'ai ajouté du liquide pour être entre le mini et maxi.
Le voyant s’éteint...
Par contre quand je pompe plusieurs fois sur la pédale de frein le voyant s’allume de manière furtive, et si je pompe vraiment beaucoup il reste allumé quelques secondes puis s'éteint de nouveau...
De plus la pédale durcis (normal puisque je pompe) puis au fur et a mesure s'assouplis et s'enfonce progressivement (sans jamais atteindre tout de même le maximum).
J'ai pensé au circuit de vide, ayant un mano sur le circuit j'ai constaté qu'en pompant plusieurs fois, j'écroule la dépression de moitié (j'avais jamais fait l'essais avant, ça me semble normal), ensuite la dépression remonte progressivement.

Le voyant s’allume peut être a cause du pressostat placé sur le Mastervac qui détecte une dépression trop faible...

Alors voici la question...

Qu'est qui peut bien merdé, j'ai jamais eu ce voyant d'allumé...

Le mastervac qui fuit et bouffe trop d'air?

La pompe a vide qui n'arrive plus a débiter suffisamment?

Les 2 pieces coûtant une blinde en neuf, je les tenterais en occasion, mais bon je préfères ne pas me tromper....

Avatar de l’utilisateur
benpatroleric
Administrateur
Messages : 15910
Enregistré le : 14 mai 2008 18:23
Localisation : BEAUFORT LUXEMBOURG

Re: Probleme de Freinage sur Y61 TD6

Message par benpatroleric » 01 mai 2018 19:49

Pointu ton problème, j’ai eu un peu le même problème sur mon premier TD6, et j’ai changé le maître cylindre car il y avait un problème de pression non constante , ça avait réglé mon problème. Voilà mon retour d’exp, si ça peut t’aider
longues vie à nos patrols

viewtopic.php?f=9&t=1137

Avatar de l’utilisateur
The bargeots
Messages : 467
Enregistré le : 13 févr. 2008 00:11
Localisation : Lunel - herault - France.
Contact :

Re: Probleme de Freinage sur Y61 TD6

Message par The bargeots » 01 mai 2018 20:47

C'est l'une des idée que j'ai le MC, surtout que je l'avais changé au début que je l'avait acheté par un d'occasion de Y60 car la pédale était spongieuse.
Mais là tu as raison c'est un truc pointu, je saisi pas tout.
Pour l'instant j'ai commandé des plaquettes de frein neuves (celle de l'avant gauche sont plus bouffées que les autres, du a un ancien grippage que j'avais il y a quelques années)
Je vais chercher un MC d’occasion de Y61 afin de gagner du temps.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité