Probleme d’alternateur sur un Y60

des problèmes mécaniques,peut être la solution

RĂ©pondre
Ed81
Messages : 5
Enregistré le : 15 avr. 2020 14:08
Localisation : 81

Probleme d’alternateur sur un Y60

Message par Ed81 »

Bonjour a tous
Je possede un patrol GR Y60 2.8 wagon octobre 91.
J’ai actuellement un probleme avec l’alternateur,et il faudrait que je le depose et le demonter.
Mais avant de me lancer dans la depose de l’alternateur
Je viens demander de l’aide aux experts car je dois avouer que je ne sait pas par ou commencer et surtout comment m’y prendre pour la depose.
Ce qui me preocupe le plus ce sont tout les branchements a l’arriere de l’alternateur,je crois sur c’est la pompe a vide.
Merci a vous pour votre aide
Le patrol a 168000 km et c’est un bijoux!!!!
Merci

Avatar du membre
benpatroleric
Administrateur
Messages : 16467
Enregistré le : 14 mai 2008 18:23
Localisation : BEAUFORT LUXEMBOURG

Re: Probleme d’alternateur sur un Y60

Message par benpatroleric »

bonjour , essaye de publier dans les bonnes catégories , merci :clin12:
longues vie Ă  nos patrols

viewtopic.php?f=9&t=1137

Ed81
Messages : 5
Enregistré le : 15 avr. 2020 14:08
Localisation : 81

Désolé pour la mauvaise manip!!!

Message par Ed81 »

Bonsoir

Désolé, pour la mauvaise manip.
Peux tu m'indiquer la marche Ă  suivre
Merci

Avatar du membre
benpatroleric
Administrateur
Messages : 16467
Enregistré le : 14 mai 2008 18:23
Localisation : BEAUFORT LUXEMBOURG

Re: Probleme d’alternateur sur un Y60

Message par benpatroleric »

je l'ai déplacé pour toi , car c'etait ton premier post , t'inquiètes pas tout va bien , mais bon essayons de respecter les règles du fofo , tout le monde y gagnera :clin12: :clin12: :clin12:
longues vie Ă  nos patrols

viewtopic.php?f=9&t=1137

RĂ©pondre